Skip to content

Oracle DBA Knowledge Base

  • Home
  • RMAN
  • SQL
  • Errors

OEM

Oracle Enterprise Manager (OEM) administration, monitoring, configuration, and troubleshooting.

OEM 24ai “redirected you too many times” error (24.1.0.7)

2 October 202623 February 2026 by Cyrille

Since Release 1 update 7 (24.1.0.7) patch you may get the error “<Server_name> redirected you too many times”. This is a known bug of this release update due to certificate in browser. There is a bug opened at oracle for this issue. As a workaround whil we wait for the patch, you can run No … Read more

Categories Errors, Non classé, OEM

Recent Posts

  • Oracle 19.30: datapatch fails with ORA-01403 when applying OJVM patch 38523609
  • OEM 24ai “redirected you too many times” error (24.1.0.7)
  • Unsupported named object type for bind parameter at sqlpatch.pm line 6072
  • ORA-39097 / ORA-39065 / ORA-21780 during Data Pump export — causes and solutions
  • ORA-07445 [kkqjpdpvpd()+656]

Tags

archivelogs blocking sessions ORA-00600 ORA-27300 ORA-27301 ORA-27302 oracle

Categories

  • Data Recovery Advisor
  • dbms_scheduler
  • DRA
  • Errors
  • Expression calendar
  • licensing
  • Non classé
  • OEM
  • Oracle
  • Oracle Scheduler
  • RMAN
  • SQL

Recent Posts

  • Oracle 19.30: datapatch fails with ORA-01403 when applying OJVM patch 38523609
  • OEM 24ai “redirected you too many times” error (24.1.0.7)
  • Unsupported named object type for bind parameter at sqlpatch.pm line 6072
  • ORA-39097 / ORA-39065 / ORA-21780 during Data Pump export — causes and solutions
  • ORA-07445 [kkqjpdpvpd()+656]

Archives

  • April 2026
  • February 2026
  • December 2025
  • December 2024
  • September 2023
  • February 2023
  • October 2021
  • September 2021
  • May 2021
  • February 2021
  • May 2020
  • February 2019
  • September 2013
  • February 2012

Categories

  • Data Recovery Advisor
  • dbms_scheduler
  • DRA
  • Errors
  • Expression calendar
  • licensing
  • Non classé
  • OEM
  • Oracle
  • Oracle Scheduler
  • RMAN
  • SQL
© 2026 Oracle DBA Knowledge Base • Built with GeneratePress